Sie sind nicht angemeldet.

Bangbuex

Anfänger

  • »Bangbuex« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 24. Mai 2022

Aktuelles Auto: Audi S3 8PA

Postleitzahl: 23617

Danksagungen: 0 / 1

  • Nachricht senden

1

Mittwoch, 25. Mai 2022, 19:18

S3 8PA hat Zündaussetzer (ruckelt) im Stand

Hallo A3-Quattro Gemeinde,
ich bin neu hier im Forum und hoffe,
dass Ihr mir bei einem Problem mit meinem Audi S3 8PA, Bj. 2009 (Euro
5) helfen könnt. Das Fahrzeug befindet sich im Originalzustand.

Er ruckelt seit 4
Wochen mehr oder weniger stark im Stand auf P, N, oder bei eingelegten
Fahrstufen aufgrund von Zündaussetzern auf Zylinder 4 laut Audi. Fahren lässt er sich ohne merkliche Probleme. Ich habe auf Verdacht die
Zündkerzen, Zündspulen, und die Kurbelgehäuseentlüftung ersetzt. Zündkerzen und
Spulen von NGK, die KGE kam direkt von Audi. Keine Veränderung.

Nach ca. einer Woche ging dann die gelbe Motorlampe dauerhaft an und ich habe
einen Termin beim Freundlichen vereinbart. Dort wurden Zündaussetzer auf
Zylinder 4 festgestellt. Daraufhin hat man erst die Zündspulen und Zündkerzen
untereinander getauscht, was nichts brachte und im Anschluß dann das
Einspritzventil von Zylinder 4 gewechselt, da es laut Fehlerdiagnose ursächlich
für die Zündaussetzer und somit defekt war. Zusätzlich hat man den Kopf mit
Walnußschalengranulat gestrahlt wegen Verkokungen und man noch auf
Verdacht einige Schläuche, die bei Sichtprüfung porös erschienen, getauscht.
Wieder keine Veränderung.

Nun hat man eine Beschädigung an
einem Ventil oder Kolben vermutet durch zu wenig Sprit und eine Kompressionsprüfung an allen Zylindern
durchgeführt. Laut Audi war die Kompression in Ordnung, aber der Verdacht eines
defekten Ventils oder Kolbens lag/liegt immer noch in der Luft. Die ganze Fehlersuche inkl.
Tausch der genannten Komponenten hat nun bereits einen 4-stelligen Betrag
gekostet und der Freundliche wollte nun zur weiteren
Suche den Kopf runternehmen, da man auch weder einen Schaden an der Elektronik, noch ein Problem z.B. wegen
Falschluft gefunden hat. Da wäre der nächste 4-stellige Betrag fällig gewesen
mit unklarem Ausgang.

Ein Nebelgerät zur Diagnose defekter Schläuche gibt es bei Audi hier
anscheinend nicht, genau so wenig wurde eine Druckverlustprüfung gemacht, bzw.
hat man sich den Brennraum mal mit einer Kamera angeschaut. Aufgrund eines
älteren Betrags hier im Forum habe ich dann noch bei Audi den Benzinfilter
wechseln lassen, hat aber auch nichts gebracht. Habe das Auto erstmal wieder
mitgenommen, da ich auf ihn angewiesen bin und er ja noch fährt.



Bin ihn nun weiter gefahren und er ruckelt mal mehr, mal weniger. Im kalten
Zustand bei ausgeschalteter Klima läuft er teilweise sehr schlecht. Somit lasse ich die Klima aktuell
lieber an. Gestern hat er so stark geruckelt, habe ihn dann an zweimal an Ampeln an-
und wieder ausgemacht. Hat aber nichts gebracht. Dann zum Einkaufen und danach
auf dem Weg nach Hause war das Rucklen wieder kaum festzustellen.



Das Ruckeln nimmt meistens mit zunehmender Motortemperatur ab, manchmal merkt
man es selbst bei kaltem Motor kaum. Dafür ist es an anderen Tagen, wie
gestern z.B. umso heftiger und die Zündaussetzer sind deutlich hörbar.

Hoffe, jemand kann mir Tipps zu diesem Problem geben.
MfG und einen sonnigen Himmelfahrtstag
Alex

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 358

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 1100 / 126

  • Nachricht senden

2

Mittwoch, 25. Mai 2022, 20:28

Hallo und willkommen,

alles richtig gemacht von dir und der Audi Werkstatt.

Mittels Endoskop feststellen ob etwas am Kolben defekt ist oder die Laufbahn Riefen hat,
wäre meine letzte Option und danach kann man immer noch zerlegen.

Niederdruck und Hochdruck im Kraftstoffsystem ausgelesen? Becherstössel der Hochdruckpumpe sind öfter mal ein Problem.

Vom Baujahr gesehen können auch klemmende Kolbenringe der Fehler sein und hier wirkt eine Motorölspülung sehr gut.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DIDI007« (25. Mai 2022, 20:31)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Bangbuex (31.05.2022)

Bangbuex

Anfänger

  • »Bangbuex« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 24. Mai 2022

Aktuelles Auto: Audi S3 8PA

Postleitzahl: 23617

Danksagungen: 0 / 1

  • Nachricht senden

3

Montag, 30. Mai 2022, 18:44

Hallo und danke schön,
vielen Dank für die Tipps. Werde dann mal eine Werkstatt des Vertrauens suchen und die unten aufgeführten Punkte testen lassen.

Soweit ich mich erinnere ist der Tausch der Becherstössel der Hochdruckpumpe nicht sehr aufwendig. Die lasse ich dann mal auf

Verdacht gleich wechseln. Kraftstoffsystem lasse ich auslesen, hat Audi lt. der Rechnung nicht gemacht.

Mal sehen, was das Endoskop aufzeigt, die Kolbenringe waren aber schon immer ein Thema. Ein Wechsel würde dann mit Sicherheit

das Ölverbrauchsproblem gleich mitlösen, wenn nur die Kosten nicht so hoch wären...
Kennt jemand einen guten Motorinstandsetzer im Raum Lübeck?

Der Freundliche hat mir nicht verraten, ob mein S3 mit dem Euro 5, aber noch EA133 Motor auch schon die Kolbenringe aus dem

EA 888 Motor verbaut hat, da der Ölverbrauch je nach Fahrweise schon immens sein kann. Würde eine Motorölspülung das Problem

denn lange beheben, oder müsste ich die dann regelmäßig machen? Gibt es da Erfahrungswerte?

Gruß
Alex

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 8 513

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 1051 / 1668

  • Nachricht senden

4

Montag, 30. Mai 2022, 19:34

Beim 1,8 TFSI Motor(160 PS) bei meiner Tochter bestand das gleiche Problem ,war nur durch Reparatur zu lösen .In diesem Fall ging das noch auf Gebrauchtwagengarantie ,wären sonst wohl so 3500€ gewesen.
Dürfte ja die gleiche Motorenfamilie sein.

Spülungen und weg von LongLife hatte hier nichts gebracht.

Bangbuex

Anfänger

  • »Bangbuex« ist der Autor dieses Themas

Beiträge: 3

Registrierungsdatum: 24. Mai 2022

Aktuelles Auto: Audi S3 8PA

Postleitzahl: 23617

Danksagungen: 0 / 1

  • Nachricht senden

5

Dienstag, 31. Mai 2022, 19:50

Moin,
danke für die Info, auch wenn sie nicht wie erhooft ist. Was war denn damals

bei Deiner Tochter defekt am Motor?

Audi in Lübeck nimmt um die EUR 7.000,00 für den Wechsel der Kolbenringe,

Pleuel und Kolben, um das Ölverbrauchsproblem zu lösen, wenn ich es

korrekt erinnere.

Mit Glück gibt es noch etwas Kulanz, wenn der Wagen scheckheftgepflegt ist.
Da hören sich die EUR 3.500,00 ja schon nach einem Schnäppchen an.

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 8 513

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 1051 / 1668

  • Nachricht senden

6

Dienstag, 31. Mai 2022, 20:31

Problem war sehr hoher Ölverbrauch , mehrere Ölverbrauchsmessungen jeweils über Strecke von 1000 km.Wurden von der ersten Werkstatt als grenzwertig und nicht der Audivorgabe zur Reparatur
entsprechend deklariert ,kurz vor Ende der Gebrauchtwagengarantie wurde mir mit etwas privater Hilfe (..)in der Werkstatt dann die Messung KUNDENFREUNDLICH ausgelegt und repariert. Die
Kosten habe ich überschlägig aus den mir zugänglichen Zusammenstellungen der Reparatur errechnet ,die Werkstatt stellt ja eigentlich bei genehmigter Garantiearbeit die Rechnung an Audi und
man bekommt sie selber eigentlich nicht zu sehen.Kann also schon damals (2014) für Normal-Kunden teuerer gewesen sein.

Ansonsten fuhr und fährt der Wagen für nominell 160 PS (3T,HS) so gut von den Fahrleistungen her ,daß ich schon dachte ,mehr muß man eigentlich nicht haben.VR6 oder V6 ist mir natürlich
trotzdem lieber. :D