Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

quattrofever

Erleuchteter

  • »quattrofever« ist männlich

Beiträge: 9 032

Registrierungsdatum: 11. April 2005

Aktuelles Auto: VW T4 Caravelle, Audi S6 (4G) Avant 4.0 TFSI, Audi TT 3.2 Roadster, Audi A4 (8K) - 3.0 TFSI quattro

Postleitzahl: 92637

Wohnort: Weiden in der Oberpfalz

Danksagungen: 841 / 791

  • Nachricht senden

1 381

Dienstag, 21. Juni 2022, 08:39

Ja da gebe ich dir Recht, ist schon mehr Rätselraten ohne Wassertemperatursensor. Audi wird das gemacht haben, da der Motorkühlwasserkreislauf gemeinsam mit dem des WLLK betrieben wird und der WLLK Kreislauf immer kühler ist und somit nicht kritisch ist oder werden kann.

Trotzdem wäre es interessant zu wissen, wieviel kühler das Wasser sein muss um ein Grad kühlere Luft zu erhalten. Gefühlt würde ich sagen muss es gar nicht soviel weniger sein, theoretisch könnte es aber auch sein, dass das Wasser 2-3 Grad kühler sein müsste, um auf 1 Grad kühlere Ansaugluft zu kommen. Am besten verbauen wir doch mal noch einen Sensor, gibt ja welche die man einfach ins Gummirohr einsetzen kann.
VW T4 Caravelle - 2,5 TDI Handschalter
Audi S6 (4G) Avant - 4,0 TFSI S-Tronic
Audi TT (8J) Roadster - 3,2 quattro Handschalter
Audi A4 (8K) Limousine - 3.0 TFSI quattro S-Tronic

VCDS Userliste

OberpfalzS3

Erleuchteter

  • »OberpfalzS3« ist männlich
  • »OberpfalzS3« ist der Autor dieses Themas

Beiträge: 3 080

Registrierungsdatum: 3. Oktober 2011

Aktuelles Auto: Audi A4 3.0 TFSI "CC Edition 420+"

Postleitzahl: 95692

Wohnort: Bayern, Oberpfalz

Danksagungen: 240 / 196

  • Nachricht senden

1 382

Samstag, 25. Juni 2022, 14:29

Hey,

Erfreulicherweise ist die Ursache für meine Vibrationen beim fahren gefunden. Nach dem Wechsel der 2. HA Feder, die auch 1x gebrochen war, ist nun keine Vibration mehr wie vorher.

Ich vermute daher das meine Federn schon nahezu 3jahre gebrochen sind und daher immer die Vibrationen kamen.

Sehr erstaunlich und erfreulich für den Geldbeutel ohne das man Radlager oder Gummi Lagerungen tauschen muss.

Mfg
Andreas
Audi A4 CC 420 V6 Kompressor
Audi S3 CC 385 R4 Turbo 2010-2015

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

earlgrey (25.06.2022)

OberpfalzS3

Erleuchteter

  • »OberpfalzS3« ist männlich
  • »OberpfalzS3« ist der Autor dieses Themas

Beiträge: 3 080

Registrierungsdatum: 3. Oktober 2011

Aktuelles Auto: Audi A4 3.0 TFSI "CC Edition 420+"

Postleitzahl: 95692

Wohnort: Bayern, Oberpfalz

Danksagungen: 240 / 196

  • Nachricht senden

1 383

Sonntag, 7. August 2022, 19:26

Nabend,
kennt sich jemand mit Fahrwerken aus die mit der Serienverstellung funktionieren?
Hatte mich schon umgeschaut und bei KW war eins dabei, aber nun gibts dort nur noch das DDC ECU was extre gesteuert wird. Möchte aber die Verstellung im Fahrzeug beibehalten, ansonsten neues SerienFW.
Bin mittlerweile bei 135.000km und würde nächstes Jahr dann wohl einige Sachen erneuern.
Diese Woche stehen neue Xenonbrenner an, neue ZK und Zündspulen dann demnächst auch.


Mfg
Audi A4 CC 420 V6 Kompressor
Audi S3 CC 385 R4 Turbo 2010-2015