Sie sind nicht angemeldet.

Die A3Q-Kalender 2019 sind jetzt bestellbar    ----KLICK----    

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »scottstapp1985« ist männlich
  • »scottstapp1985« ist der Autor dieses Themas

Beiträge: 581

Registrierungsdatum: 4. Juli 2012

Aktuelles Auto: VW Golf 7 GTI PP

Postleitzahl: 97076

Wohnort: Würzburg

Danksagungen: 26 / 11

  • Nachricht senden

1

Donnerstag, 18. Juli 2013, 21:36

Unrunder Motorlauf sporadisch nach 8 h parken

Hey ihr lieben,
ich hatte es schonmal kurz angesprochen.
Mein Motor mach seit neuestem aber nur sporadisch nach der Nacht oder der Arbeit nen unrunden Eindruck nach derm Motorstart.
Das ist immer nur für 1-2 sekunden.
Drehzahl schwankt dann kurz.

Ich habe das mal von innen und außen gefilmt.

Kann mir einer sagen, was die Ursache ist?

Motorstart innen

Motorstart außen


Ich hoffe es ist nichts schlimmes... ?(

coolhard

Erleuchteter

Kennzeichen-Grafik
  • »coolhard« ist männlich

Beiträge: 7 070

Registrierungsdatum: 6. Februar 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 649 / 880

  • Nachricht senden

2

Donnerstag, 18. Juli 2013, 23:43

da kann man jetzt alles Mögliche andenken.

Sägen ist immer ein Zeichen von z.B. Falschluft, also Undichtigkeiten/ Druck/ Unterdruckleitungen.
Mag ggf auch das SUv sein etc...

  • »scottstapp1985« ist männlich
  • »scottstapp1985« ist der Autor dieses Themas

Beiträge: 581

Registrierungsdatum: 4. Juli 2012

Aktuelles Auto: VW Golf 7 GTI PP

Postleitzahl: 97076

Wohnort: Würzburg

Danksagungen: 26 / 11

  • Nachricht senden

3

Freitag, 19. Juli 2013, 06:47

Sorry, aber was ist das"SUV"?

Otis Wright

Engineer

  • »Otis Wright« ist männlich

Beiträge: 2 773

Registrierungsdatum: 13. Februar 2009

Aktuelles Auto: A3 8P 1,4T

Wohnort: Düsseldorf

Danksagungen: 187 / 76

  • Nachricht senden

4

Freitag, 19. Juli 2013, 07:14

SUV = schubumluftventil. Das hat der 3.2er aber nicht.
Suche Auspuff vom A3 8P 2,0 TFSI 3-Türer Frontantrieb MSD+ ESD (ab MJ09)

coolhard

Erleuchteter

Kennzeichen-Grafik
  • »coolhard« ist männlich

Beiträge: 7 070

Registrierungsdatum: 6. Februar 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 649 / 880

  • Nachricht senden

5

Freitag, 19. Juli 2013, 09:29

also die Frage ist zudem, wann kam die letzte Stabzündspulen rein
Zündkerzen, bei welcher Laufleistung?
MAch mal den Öldeckel im Leerlauf auf, ob der unruhig laufen anfängt?

  • »scottstapp1985« ist männlich
  • »scottstapp1985« ist der Autor dieses Themas

Beiträge: 581

Registrierungsdatum: 4. Juli 2012

Aktuelles Auto: VW Golf 7 GTI PP

Postleitzahl: 97076

Wohnort: Würzburg

Danksagungen: 26 / 11

  • Nachricht senden

6

Freitag, 19. Juli 2013, 09:41

Also der Dicke ist seit 40.000 km in meinem Besitz. Zündkerzen habe ich direkt nach Kauf und vor ca. 2.000km bei der großen Inspektion wechseln lassen.
Stabzündspulen habe ich bis jetzt nicht angefasst. Nur mal im AH gefragt, ob die im Rahmen der Werkstattaktion bereits getauscht wurden. Kompetent kam mir die Antwort nicht vor aber es hieß dass die nicht getauscht werden müssen.
Wenn ich den Deckel abnehme wird er auch, so wie es sein sollte, unruhiger.

Merkwürdig ist halt, dass diese Unregelmäßigkeit nicht bei jedem Motorstart auftritt (auch nicht jedes mal nch der Nacht) und dass es ebend nach ine paar Augenblicken weg ist...

coolhard

Erleuchteter

Kennzeichen-Grafik
  • »coolhard« ist männlich

Beiträge: 7 070

Registrierungsdatum: 6. Februar 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 649 / 880

  • Nachricht senden

7

Freitag, 19. Juli 2013, 10:39

also meine Stabis waren bei 40tsd. längst hinüber hinüber. Audi sagt etwa 80K also wie bei allen Angaben die Hälfte machen und es kommt hin.
LMM schon mal getauscht worden ? die sind nach 10-25K bereits hinüber.

Psychedelic

Seefahrer

  • »Psychedelic« ist männlich

Beiträge: 3 754

Registrierungsdatum: 13. März 2008

Aktuelles Auto: A3 8P 3.2 Bj.2004 Motorcode BDB, Suzuki Samurai Prototyp Bj.90

Postleitzahl: 86415

Wohnort: Mering

Danksagungen: 329 / 80

  • Nachricht senden

8

Freitag, 19. Juli 2013, 11:01

Hallo,
hätte der 3.2er eine alte Drosselklappe, die mit Seilzug betätigt wird, wüsste ich sofort woher das Sägen kommt. Das Drosselklappenpoti wäre falsch eingestellt oder defekt und dadurch wird der Motorsteuerung nicht das Signal " Drosselklappe auf Leerlaufstellung" gesendet (geschieht in der Regel über einen einfachen Schaltkontakt, der bei der Leerlaufstellung der Drosselklappe auf AN oder AUS) ist. Entweder ist dann da der Schaltkontakt defekt, oder die Position des gesammten Drosselklappenpotentiomeers.

Wie das mit dem Drosselklappenpoti beim 3.2er gesteuert wird, weiß ich leider nicht, hab das Teil noch nie genauer begutachtet. Es sollte jedoch ebenfalls, trotz elektrische Steuerung ein Potentiometer enthalten sein, damit die Motorsteuerung den Öffnungswinkel der Drosselklappe gemeldet bekommt. Eventuell ist auch hier wirklich ein Hardwaredefekt vorhanden.
Ist auch ausschlaggebend, ob der Leerlauf direkt über die elektrisch betriebene Drosselklappe gesteuert wird, ober wie bei den alten nicht elektronisch gesteuerten Drosselklappen, per Nebenluftventil. Wenn es ein solches Ventil gibt, könnte man testweise den Stecker abklemmen und sehen, wie sich das Ganze Sympthom verändert.

Dein Motor het das Sägen nur eine kurze Zeit, beim Abfallen der Drehzahl in Richtung Leerlauf. Macht er das auch, wenn du vom Gaspedal gehst, oder nur beim Starten ?

Grüße,
Psychedelic
Wer Hubraum sät, wird Leistung ernten !

  • »scottstapp1985« ist männlich
  • »scottstapp1985« ist der Autor dieses Themas

Beiträge: 581

Registrierungsdatum: 4. Juli 2012

Aktuelles Auto: VW Golf 7 GTI PP

Postleitzahl: 97076

Wohnort: Würzburg

Danksagungen: 26 / 11

  • Nachricht senden

9

Freitag, 19. Juli 2013, 11:18

Zum LMM, den habe ich vor rund 2500 km gewechselt, dürfte also auch nicht das Problem sein.
Bei den Stabzündspulen frage ich mal im AH FFM nach, ob die mir Auskunft geben können ob meiner bereits zur Werkstattaktion war.

Andernfalls, was kosten die pro stück?

Der Motor macht das tatsächlich nur, wenn ich ihn starte und er die Drehzahl runtergeregelt hat (das funktioniert seit neuestem übrigens schneller als sonst, finde ich). Danach ist alles wie es sein sollte bzw. vorher war.

DonSimon

Schüler

Beiträge: 121

Registrierungsdatum: 5. Juli 2012

Aktuelles Auto: A3 8P 3.2

Postleitzahl: 52146

Danksagungen: 15 / 27

  • Nachricht senden

10

Freitag, 19. Juli 2013, 11:32

Hey,

direkt kann ich leider nicht helfen, aber indirekt:

Ich habe genau den gleichen "unrunden" Motorlauf kurz nach dem Kaltstart. Ich konnte bisher auch noch nicht den Fehler finden. Der wird warscheinlich auch die gleiche Ursache sein, die zu meinem "Teillastruckeln" bei 2000 U/min führt.
Was ich schon getauscht habe (Ohne Einfluss auf die Symptome): Kette mit allem, LMM, Kerzen, Benzinfilter, Drosselklappe, Lambdas. SSR und Haldex habe ich auch gestet.
Ich tippe auch auf Falschluft an einer schwer erkennbaren Stelle.

Gruß

  • »scottstapp1985« ist männlich
  • »scottstapp1985« ist der Autor dieses Themas

Beiträge: 581

Registrierungsdatum: 4. Juli 2012

Aktuelles Auto: VW Golf 7 GTI PP

Postleitzahl: 97076

Wohnort: Würzburg

Danksagungen: 26 / 11

  • Nachricht senden

11

Freitag, 19. Juli 2013, 11:42

Also ich weiß nicht wie sich dein "Teillastruckeln" auswirkt aber sowas kann ich bei meinem nicht feststellen. Der läuft sonst wunderbar.

coolhard

Erleuchteter

Kennzeichen-Grafik
  • »coolhard« ist männlich

Beiträge: 7 070

Registrierungsdatum: 6. Februar 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 649 / 880

  • Nachricht senden

12

Freitag, 19. Juli 2013, 14:25

dann hat der halt ab und an ein paar Verschlucker, hatte meiner auch mal, neue Stabis rein und gut iss

Otis Wright

Engineer

  • »Otis Wright« ist männlich

Beiträge: 2 773

Registrierungsdatum: 13. Februar 2009

Aktuelles Auto: A3 8P 1,4T

Wohnort: Düsseldorf

Danksagungen: 187 / 76

  • Nachricht senden

13

Freitag, 19. Juli 2013, 15:02

nur ne idee: Ein Benzininjektor undicht?
Suche Auspuff vom A3 8P 2,0 TFSI 3-Türer Frontantrieb MSD+ ESD (ab MJ09)

coolhard

Erleuchteter

Kennzeichen-Grafik
  • »coolhard« ist männlich

Beiträge: 7 070

Registrierungsdatum: 6. Februar 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 649 / 880

  • Nachricht senden

14

Freitag, 19. Juli 2013, 18:10

dneke sind einfach leichte Verschlucker, alternativ mal Bedi LAmbda in den Tank und sollte gut sein.

  • »scottstapp1985« ist männlich
  • »scottstapp1985« ist der Autor dieses Themas

Beiträge: 581

Registrierungsdatum: 4. Juli 2012

Aktuelles Auto: VW Golf 7 GTI PP

Postleitzahl: 97076

Wohnort: Würzburg

Danksagungen: 26 / 11

  • Nachricht senden

15

Freitag, 19. Juli 2013, 19:31

Na dann werde ich erstmal bedi versuchen. Wenns nicht reicht die zündspulen und dann mal schauen.
Was kosten die Spulen etwa?

coolhard

Erleuchteter

Kennzeichen-Grafik
  • »coolhard« ist männlich

Beiträge: 7 070

Registrierungsdatum: 6. Februar 2010

Aktuelles Auto: Golf 7 R DSG + SMART MHD 1.0 Cabrio

Postleitzahl: 73760

Wohnort: Ostfildern

Danksagungen: 649 / 880

  • Nachricht senden

16

Freitag, 19. Juli 2013, 20:38

180-200€