Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 046

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 989 / 117

  • Nachricht senden

21

Wednesday, 30. December 2020, 20:45

Es ist jetzt ein Mechaniker am Auto dran. Das wird schon wieder werden.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

sebbel (30.12.2020)

Sabrina411

Anfänger

  • »Sabrina411« ist weiblich
  • »Sabrina411« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 26. December 2020

Aktuelles Auto: Audi A3 3.2l quattro

Postleitzahl: 96103

Danksagungen: 21 / 18

  • Nachricht senden

22

Wednesday, 30. December 2020, 21:27

Haben für heute abgebrochen wegen der tollen Sperrstunde, morgen Vormittag schauen wir weiter und prüfen die Steuerzeiten noch mal. Die mussten beim Kettenwechsel neu eingestellt werden, weil sie garnicht gepasst haben. Kette war tatsächlich auch um fast ein ganzes Glied gelängt. Vielleicht ist uns da ja ein Fehler unterlaufen, hoffentlich werden wir fündig. Ich werde berichten, danke an euch alle für die Tipps und vorallem an Didi für die ganze Zeit, Erklärung und Unterstützung! Ich wäre aufgeschmissen ohne die Reaktion hier in dem Forum und hätte das Auto wahrscheinlich schon zum „Fachmann“ gebracht und eine mega Rechnung bekommen. Danke danke danke!

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 046

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 989 / 117

  • Nachricht senden

23

Thursday, 31. December 2020, 14:26

Neuer Tag, neues Glück um Fehler zu finden und den Motor wieder zum Laufen zu bekommen.

Vorab: Bei alten Autos gibt es manchmal auch mehr als nur einen Fehler ...

Zuerst wurde das Saugrohr und Ventildeckel abgebaut, um die Steuerzeiten nochmals zu überprüfen.
Dabei wurde festgestellt, daß die 6x Dichtringe der Ventildeckeldichtung porös und zerbröselt sind,
hier wird also die Falschluft gezogen und gleichzeit drückt es Motoröl raus, alle Zündspulen sind verölt.

Als weiterer Fehler hat sich herausgestellt, daß alle Zündkerzen nur von Hand reingedreht waren und lose sind.

Das Gute daran ist: Steuerzeiten stimmen sehr gut, es können nun noch die Einspritzdüsen und der kleine Unterdruckbehälter
unterhalb des Saugrohrs geprüft werden, was derzeit läuft.

Als Nächstes gibt es erstmal eine neue Ventildeckeldichtung und Zündkerzen mit Drehmoment angezogen.

Nächste Woche gehts dann zum finalen Test.


PS: Video Telefonie ist eine feine Sache und VCDS sowieso :thumbsup:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Sabrina411 (31.12.2020)

Sabrina411

Anfänger

  • »Sabrina411« ist weiblich
  • »Sabrina411« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 26. December 2020

Aktuelles Auto: Audi A3 3.2l quattro

Postleitzahl: 96103

Danksagungen: 21 / 18

  • Nachricht senden

24

Thursday, 31. December 2020, 17:37

Einspritzdüsen funktionieren einwandfrei, wenigstens was :D

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 046

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 989 / 117

  • Nachricht senden

25

Friday, 1. January 2021, 11:50

Etwas Kurioses: der Software Stand 5XXX bietet keine Möglichkeit mittels Stellgliedtest die Einspritzdüsen zu pürfen, deshalb wurden sie ausgebaut. Geprüft wurde auf Spritzbild, Dichtheit als auch grundsäzliche Funktion bzw. das sie nicht hängen und dauerhaft geöffnet bleiben.

quattro580

Anfänger

Beiträge: 33

Registrierungsdatum: 21. August 2019

Aktuelles Auto: A3 3.2 Quattro Sportback

Postleitzahl: 65824

Danksagungen: 3 / 22

  • Nachricht senden

26

Friday, 1. January 2021, 12:36

Hallo zusammen,
da mir hier auch immer sehr kompetent geholfen wurde, möchte ich kurz eine Idee einwerfen.

Wurde mal ein C02-Test durchgeführt, um eine defekte ZKD auszuschließen? Bei mir war diese leider defekt und so fing der Wagen an minimal unruhig zu laufen.

Gruß und viel Erfolg bei der weiteren Suche.
Alex
Bin mit einem durstigen Audi A3 Sportback 3.2 Quattro unterwegs und liebe es! :thumbsup:

sebbel

Profi

Beiträge: 521

Registrierungsdatum: 13. February 2016

Aktuelles Auto: Audi A3 8P1 3.2 NWT2 01/2006

Postleitzahl: 38xxx

Danksagungen: 52 / 271

  • Nachricht senden

27

Friday, 1. January 2021, 21:34

Dank Eurer super Beschreibung hab ich ja glatt richtig ins Blaue geraten.

Freut mich aber - die O-Ringe und ggf. die K_erzen sollten ja fast noch im zweistelligen Euro-Bereich liegen. Also ein verhältnismäßig günstiger Schaden.

@Didi: Gut gemacht. :thumbup:

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 046

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 989 / 117

  • Nachricht senden

28

Saturday, 2. January 2021, 14:04

Am Montag geht es voraussichtlich mit neuen Ersatzteilen weiter und dann wird es spannend.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 046

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 989 / 117

  • Nachricht senden

29

Monday, 4. January 2021, 18:40

Alle Teile sind verbaut aber der saubere Motorlauf hat sich nicht wie gewünscht eingestellt.

Es muss also beim Zerlegen irgendwo der Kabelbaum beschädigt worden sein, denn mechanisch ist jetzt alles perfekt, etwas anders kann ich mir jetzt nicht mehr vorstellen. Aktuell wird das angegangen und geprüft.

DangerDidi

Schüler

  • »DangerDidi« ist männlich

Beiträge: 115

Registrierungsdatum: 27. July 2020

Aktuelles Auto: Audi A3 3.2 Quattro 8P

Postleitzahl: 26427

Wohnort: Werdum

Danksagungen: 12 / 5

  • Nachricht senden

30

Monday, 4. January 2021, 21:48

Wünsche euch viel Glück das es keine Endlossuche wird! :thumbup:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Sabrina411 (05.01.2021)

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 046

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 989 / 117

  • Nachricht senden

31

Tuesday, 5. January 2021, 10:59

Der Wasserkasten unter den Scheibenwischern war voll mit Wasser und ein Teil des Motorkabelbaums darin baden.

Heute wird eine Kompressionsprüfung vorgenommen und dann ggf. weiter zerlegt/gesucht.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 046

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 989 / 117

  • Nachricht senden

32

Tuesday, 5. January 2021, 15:04

Die Kompressionsprüfung ist erfolgreich verlaufen und alle Zylinder sind i.O. mit ca. 10-11 bar.

Jetzt geht es weiter mit KW Sensor und Kabelbaum Check.

videoschrotti

Perfektionist

  • »videoschrotti« ist männlich

Beiträge: 2 637

Registrierungsdatum: 2. July 2010

Aktuelles Auto: S3 8V8, Bj. 2018

Wohnort: Wien

Danksagungen: 610 / 652

  • Nachricht senden

33

Tuesday, 5. January 2021, 15:17

Das Motorsteuergerät befindet sich doch auch im Wasserkasten. Korrosion an der Steckverbindung? oder sogar Wasser in der Elektronik?
4 Endrohre für Greta
....und wenn schon Greta dann: https://de.m.wikipedia.org/wiki/Greta_Van_Fleet

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 046

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 989 / 117

  • Nachricht senden

34

Tuesday, 5. January 2021, 15:29

Das war auch schon meine Frage. Es wurde im Warmen getrocknet. Eine Öffnung ist angedacht wenn alle anderen Prüfungen keinen Fehler aufzeigen.

Psychedelic

Seefahrer

  • »Psychedelic« ist männlich

Beiträge: 3 804

Registrierungsdatum: 13. March 2008

Aktuelles Auto: A3 8P 3.2 Bj.2004 Motorcode BDB, Suzuki Samurai Prototyp Bj.90

Postleitzahl: 86415

Wohnort: Mering

Danksagungen: 366 / 82

  • Nachricht senden

35

Tuesday, 5. January 2021, 15:33

DIDI007, was treiben die Steuerzeiten der NW-Versteller ? Sind die Steuerventile in Ordnung ?

Wenn beim KW-Sensor irgend welche falschen Werte kommen, geht der Motor einfach aus, der bedient sich keiner Ersatzwerte wie z.B. der 2,7l V6 von Audi. ;)
Wer Hubraum sät, wird Leistung ernten !

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 046

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 989 / 117

  • Nachricht senden

36

Tuesday, 5. January 2021, 15:46

Die NWV sind gut und arbeiten wie gewünscht. Genügend Öldruck haben wir auch.

Wenn der KW Sensr tot ist, dann startet der Motor gar nicht mehr, aber wenn er noch einigermaßen plausible Werte liefert, dann kommt es zu einem Versatz der OT Position. Die Motor Software ist alt und kann einiges nicht oder anders als gewohnt.

Das Komische daran - der Motor lief, Ketten getauscht und jetzt sind die Probleme da. Vorort sind zwei oder drei KFZ Mechaniker und die sind mittlerweile ratlos.

Es muß einfach weiter alles nach und nach überprüft werden, um voran zu kommen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DIDI007« (5. January 2021, 15:48)


DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 046

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 989 / 117

  • Nachricht senden

37

Tuesday, 5. January 2021, 20:10

KW Sensor ist i.O., Meßwert ein klein wenig geringer als Vorgabe 860 Ohm bei BOSCH.

Der Schlauch der KGEntlüftung war eingerissen und da geht viel Falschluft durch, aber es gibt noch eine weitere Undichtigkeit, die man hört. Altes Plastik ist einfach brüchig und wurde eventuell beim Abbauen des Ventildeckels beschädigt. Mit Klebeband provisorisch geflickt.

Jetzt läuft er besser, ohne Zündausssetzer und Werte der NWV sind bei SOLL/IST gleich.

Weiter gehts morgen...

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »DIDI007« (5. January 2021, 20:21)


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

earlgrey (05.01.2021), sebbel (05.01.2021)

quattro580

Anfänger

Beiträge: 33

Registrierungsdatum: 21. August 2019

Aktuelles Auto: A3 3.2 Quattro Sportback

Postleitzahl: 65824

Danksagungen: 3 / 22

  • Nachricht senden

38

Tuesday, 5. January 2021, 21:18

Ich Frage noch mal, ob geplant ist einen CO2-Test durchzuführen. Bei mir hat sich der Motor auch im Leerlauf geschüttelt und lief zunehmend schlechter. Durch das NWT und die deaktivierte Schubabschaltung wurden keine Zündaussetzer im VCDS gemeldet.

Dadurch könnte man zumindest einen weiteren mechanischen Defekt ausschließen.
Bin mit einem durstigen Audi A3 Sportback 3.2 Quattro unterwegs und liebe es! :thumbsup:

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 046

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 989 / 117

  • Nachricht senden

39

Wednesday, 6. January 2021, 08:49

Derzeit ist kein CO Test geplant. Der unrunde Lauf ist ja erst seit dem selbst erledigten Kettenwechsel da.

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 4 046

Registrierungsdatum: 10. June 2011

Wohnort: München

Danksagungen: 989 / 117

  • Nachricht senden

40

Wednesday, 6. January 2021, 13:18

Der Dichtring zwischen Drosselklappe und Saugrohr hatte einen undichte Stelle.

Mit neuem O-Ring läuft aktuell der Motor sauber.

Mehr Infos wenn er betriebswarm geworden ist und die NWV aktiv werden.

Bleibt spannend ...

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

sebbel (06.01.2021)

/html>