Sie sind nicht angemeldet.

Abstimmung für Eure Motive im A3Q-Kalender 2019    ----KLICK---- Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies. Durch Nutzung unseres Forums stimmen Sie der Verwendung von Cookies zu. ---> weitere Info <---

Lieber Besucher, herzlich willkommen bei: Der Audi A3 3.2 quattro, das größte Audi A3 Forum des 250PS starken Audi A3 VR6 3.2 + S3/RS3. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

TheRingThing

unregistriert

61

Montag, 20. Februar 2012, 20:29

Jo. Das ESP "entschärft" gibt es so nicht.
Eine Fehlinterpretation die sich durch viele Foren zieht.

Mz|Splinter.07

2 Parkplätze-Beleger <3

  • »Mz|Splinter.07« ist männlich

Beiträge: 14

Registrierungsdatum: 21. Oktober 2011

Aktuelles Auto: Audi A3 3.2 l quattro

Postleitzahl: 55116

Wohnort: Mainz

Danksagungen: 0 / 1

  • Nachricht senden

62

Mittwoch, 7. März 2012, 16:02

Brummen an der Haldex-Kupplung bei engen Kurvenradius

Heyho,
ich habe ein Problem mit meiner Haldex-Kupplung.Folgendes Problem:
-solbald ich einen engen Kurvenradius mit geringer Geschwindigkeit fahre (Standgas) hört man ein sehr starkes Brummen/Vibirieren von der Hinterachse.Ich habe mich dann hier im Forum etwas schlau gemacht und habe diverse Sachen festgestellt.Hört sich so an als würde das Kurven-innere Rad blockiert werden.Geräucht tritt bei links u. rechts-Kurven auf.
-Haldexkupplung funktioniert und greift bei Geradeausfahrt einwandfrei (Handbremsentest/Schlappendrehrer)
-sobald ich die Sicherung der Haldex herausziehe sind sämtliche Geräuche weg.
-Das Haldex-Öl + Filter wurde beim Kilometerstand 62000 gewechselt.
-Hatte das Auto beim :-) wegen des Geräuches.Die haben dann noch das Achsgetriebeöl ausgetauscht was wohl bei der Inspektion nicht gemacht worden war.Zusätzlich haben Sie das Steuergerät ausgelesen
und keinen Fehler finden können.
...Das Geräuch ist immer noch da, und zwar so laut das ich mir denke ich mach mir auf jedenfall was kauputt wenn ich so fahre....

hat das jemand ne idee :?:

...achso: Dies ist mein erster Post hier im Forum :thumbsup: Nutze das Forum schon seit 2 Jahren,die meiste Zeit davon unregistriert und trotzdem hat es mir immer sehr geholfen.Bisher wurden alle meine Fragen durch bereits vorhandene Threads beantwortet :) tolle Arbeit!!! muss ein großes Lob aussprechen für die Verantwortlichen... :!: :!: :!:

TheRingThing

unregistriert

63

Mittwoch, 7. März 2012, 16:44

Erst mal mögliche Fehler via VCDS auslesen.

Steuergerät 22 Allradantrieb.

Ansonsten, Sichtprüfung: Achsmanschetten, Hardyscheiben und Mittenlager.
Ölaustritt sichtbar an Pumpe?
Differential trocken?

Mz|Splinter.07

2 Parkplätze-Beleger <3

  • »Mz|Splinter.07« ist männlich

Beiträge: 14

Registrierungsdatum: 21. Oktober 2011

Aktuelles Auto: Audi A3 3.2 l quattro

Postleitzahl: 55116

Wohnort: Mainz

Danksagungen: 0 / 1

  • Nachricht senden

64

Mittwoch, 7. März 2012, 20:06

Die Werkstatt konnte im Steuergerät keine fehler finden.


Hab morgen nochmal einen Termin bei der Werkstatt um die Ecke.
Dort werde ich dann auch selbst mal einen Blick unter das Auto werfen können um die von dir genannten Dinge zu überprüfen.


Ergebnisse folgen...

remy911

Schüler

Beiträge: 92

Registrierungsdatum: 7. Februar 2012

Aktuelles Auto: S3 8P

Danksagungen: 2 / 0

  • Nachricht senden

65

Mittwoch, 7. März 2012, 21:02

hi

habe einen S3 8P von 06/2008 also Generation 1 vom 8P. Er ist also im Sommer 4 Jährig und hat 30tkm drauf.
Soll ich hier jetzt was an der Haldex machen oder einfach bis 60tkm warten? So steht es glaube ich auch im Wartungsplan, oder?

danke

TheRingThing

unregistriert

66

Mittwoch, 7. März 2012, 21:22

Normal reicht das bei 60000.
Dennoch würde ich fast bei 30000 was machen.
Kostet beim Freundlichen mit Filter und Öl so um 80 Euro wenn man eh die Wartung gerade machen lässt.
Zumindest das Öl würde ich wechseln lassen.
Bei 60000 dann den Filter.

remy911

Schüler

Beiträge: 92

Registrierungsdatum: 7. Februar 2012

Aktuelles Auto: S3 8P

Danksagungen: 2 / 0

  • Nachricht senden

67

Mittwoch, 7. März 2012, 21:44

hi
danke für die antwort, jetzt ist noch die frage, welche generation von haldex habe ich, schon die 4?

OberpfalzS3

Erleuchteter

  • »OberpfalzS3« ist männlich

Beiträge: 2 951

Registrierungsdatum: 3. Oktober 2011

Aktuelles Auto: Audi A4 3.0 TFSI "CC Edition 420+"

Postleitzahl: 95692

Wohnort: Bayern, Oberpfalz

Danksagungen: 204 / 191

  • Nachricht senden

68

Mittwoch, 7. März 2012, 21:59

Wohl kaum, Gen4 wird seit 2009 verbaut soweit ich weiß.
Da du einen der ersten 8P hast, tippe ich mal auf Gen2.

Mfg
Audi A4 CC 420 V6 Kompressor
Audi S3 CC 385 R4 Turbo 2010-2015

remy911

Schüler

Beiträge: 92

Registrierungsdatum: 7. Februar 2012

Aktuelles Auto: S3 8P

Danksagungen: 2 / 0

  • Nachricht senden

69

Mittwoch, 7. März 2012, 22:09

naja einer der ersten ist ab ende 2006, meiner ist einer der letzten der 1.generation vom 8p.

TheRingThing

unregistriert

70

Mittwoch, 7. März 2012, 22:11

Naja, kann schon Gen IV sein.

Da musst Du unters Auto und gucken.
Im Haldex Hauptthread sind die Bilder zu den Filtern (Deckel)
da kannst Du nachsehen.

edit: remy - vorher schreibst du 06/2008 und jetzt 2006?
Was denn nun?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »TheRingThing« (7. März 2012, 22:28)


remy911

Schüler

Beiträge: 92

Registrierungsdatum: 7. Februar 2012

Aktuelles Auto: S3 8P

Danksagungen: 2 / 0

  • Nachricht senden

71

Mittwoch, 7. März 2012, 22:37

hi
weil OberpfalzS3 schreibt, dass ich einer der ersten s3 habe und ich schrieb, nein, denn den s3 gibt es seit ende 2006 und meiner ist 06/2008 also einer der letzten, knapp vor der umstellung auf den facelift.

TheRingThing

unregistriert

72

Mittwoch, 7. März 2012, 22:42

So kurz um den Wechsel herum kannst Du echt nur nachsehen.
Meines Wissens wurde oft das verbaut was gerade lieferbar war.
Kann gut sein, das es eine Gen IV ist.

(Mit den Oberpfälzern komm ich öfter durcheinander... :D )

OberpfalzS3

Erleuchteter

  • »OberpfalzS3« ist männlich

Beiträge: 2 951

Registrierungsdatum: 3. Oktober 2011

Aktuelles Auto: Audi A4 3.0 TFSI "CC Edition 420+"

Postleitzahl: 95692

Wohnort: Bayern, Oberpfalz

Danksagungen: 204 / 191

  • Nachricht senden

73

Donnerstag, 8. März 2012, 15:58

Mh da hab ich zu schnell gelesen und das Hirn bastelt dann aus den Bruchstücken iwas zusammen. :doofy:
Audi A4 CC 420 V6 Kompressor
Audi S3 CC 385 R4 Turbo 2010-2015

Mz|Splinter.07

2 Parkplätze-Beleger <3

  • »Mz|Splinter.07« ist männlich

Beiträge: 14

Registrierungsdatum: 21. Oktober 2011

Aktuelles Auto: Audi A3 3.2 l quattro

Postleitzahl: 55116

Wohnort: Mainz

Danksagungen: 0 / 1

  • Nachricht senden

74

Freitag, 9. März 2012, 13:02

Also das Ergebnis aus der Werkstatt:

alle Teile an der Hintachse sind in Ordnung.
die Werkstatt hat dann nochmals das Öl des Achsgetriebes gewechselt.
Ergebnis-->Das Geräuch ist weg. :D
Was mich leider dennoch bedrückt ist, dass das Öl sehr schwarz war,relativ viele Späne drinnen waren und auch etwas verschlammt.
-und das die Haldex nur durch schlechtes und altes Öl anfängt zu blockieren oder was auch immer diese Geräuche verusacht hat empfinde ich auch als sehr seltsam xD
Wird die Haldex wohl nicht mehr allzu lange halten :-(

Danke für eure Hilfe

remy911

Schüler

Beiträge: 92

Registrierungsdatum: 7. Februar 2012

Aktuelles Auto: S3 8P

Danksagungen: 2 / 0

  • Nachricht senden

75

Freitag, 9. März 2012, 17:46

habe das bei mir jetzt auf dem lift auch mal angeschaut und ich habe eine Gen II. Öl und filter werden nun mal bestellt und dann gewechselt.
für die hinterachste ist nichts vorgesehen im wartungsplan, wann sollte man dies wechseln?

TheRingThing

unregistriert

76

Samstag, 10. März 2012, 14:33

habe das bei mir jetzt auf dem lift auch mal angeschaut und ich habe eine Gen II. Öl und filter werden nun mal bestellt und dann gewechselt.
für die hinterachste ist nichts vorgesehen im wartungsplan, wann sollte man dies wechseln?


Wenn du die Haldex machst.
Das bietet sich ja an.

Ansonsten würde ich sagen, alle 60000 kann man das angehen.
Ich selbst werde das immer alle 30000 machen lassen. (Ist aber nicht zwingend nötig)

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 7 842

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 901 / 1323

  • Nachricht senden

77

Montag, 30. April 2012, 20:10

Heute in Werkstatt mit 60000 km ,einiges bereits vorher gemacht.
Genauer Auftrag:
1.Ölwechsel mit Addinol 5-40 (mitgebracht.Entsorgung nicht berechnet,gut)
2.Ölwechsel Winkelgetriebe
3.Bremsflüssigkeitswechsel
4.Haldex ölwechsel mit Filter ,Bestellnummer angegeben.

Ihr ahnt es schon: Wagen abgeholt,kein Haldexfilter auf der Rechnung (trotzdem 530€...)

Begründung: Sie haben extra nachgeschaut, da war am Haldex kein Filter ,somit kein Wechsel. Ich war eigentlich etwas platt.
Naja egal,das bestätigt meine Vorstellung vom Kontakt mit den Werkstätten:
NUR NOCH EINZELAUTRÄGE , sind es mehrere Dinge ,dann sind die eifach überfordert. So kann ich in Mchn zu
den verschiedensten Werkstätten gehn ,jede bekommt einen (!) genau definierten Auftrag,wenn sie das nicht
können ,sollen sie es gleich sagen,und gut,und weiter zieht die Karawane.

Schei..spiel,nun habe ich genug zeit und fahre auch gerne mal wohin.Aber sind die Werkstätten jetzt alle
auf dem Weg ,den der Konzern zum Bsp mit den TSI TFSI vorgibt ? Kundenbindung ist egal.Verkauf ist das,
was alleine zählt.

TheRingThing

unregistriert

78

Montag, 30. April 2012, 21:08

Bei Dir sollte der Filterwechsel ja eigentlich im Programm stehen.
Du hast ja noch keinen der modernen Filter.
Da würde ich auf jeden Fall auf Kosten der Werkstatt nachbessern lassen.
Sonst kommt ja nochmal Öl auf die Rechnung.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »TheRingThing« (30. April 2012, 23:09)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

earlgrey (01.05.2012)

DIDI007

A3Q Forscher

  • »DIDI007« ist männlich

Beiträge: 3 063

Registrierungsdatum: 10. Juni 2011

Wohnort: München

Danksagungen: 664 / 91

  • Nachricht senden

79

Montag, 30. April 2012, 21:17

Hm, hab schon dran gedacht selber ne Werkstatt aufzumachen, weil es mir auch nicht anders ergeht / erging.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

earlgrey (01.05.2012)

earlgrey

Realist

  • »earlgrey« ist männlich

Beiträge: 7 842

Registrierungsdatum: 19. Dezember 2009

Aktuelles Auto: a3 quattro 3.2 8Pa ,DSG.MJ 06,BMJ // S4av MJ15//CorsaD192PS

Wohnort: München

Danksagungen: 901 / 1323

  • Nachricht senden

80

Mittwoch, 2. Mai 2012, 16:48

Also gleich wieder update:
Anscheinend verbaut Audi tatsächlich etwas diffus. War beim AH und habe zuerst im Ersatzteilbereich schauen lassen,
ob für meinen Wagen /Fahrzeugschein, EZ 8/05,SB) ein Filter für die Haldex existiert. Nach etwas hin und her wurde
eine ETKA seite gefunden,die einen Filter in der Explosionsskizze zeigt ,war sogar vorrätig ,wie auch die Schrauben.

Also Filter 02 D5 98574
Schrauben N 91 08 2701 und N 90 28 1802
macht 42,91€

Habe mich beschwert,der Wagen wurde auf die Bühne gestellt,man fand die Aussenseite des Filters. Da Audi
den Wechsel nicht vorsieht,keine Erfahrung. Alles sehr eng,da müsste man das ganze Teil ausbauen ...
Oder mal probieren ohne Gewähr ,ev macht man zu meinen Lasten etwas kaputt...

Der Filter entspricht dem mittleren der drei abgebildeten ,wohl also Gen III .?? Angebl war mehr Platz bei
Gen I und II mit dem Kunststoffschraubdeckel....

Zum anderen AudiZentrum und Problem (dann auch) offen geschildert: nein ,keine Erfahrung ,Diff müsste raus,kostet ca 200 € zusätzlich zum Haldexservice.
Daß es das Teil doch irgendwie im ETKA Fahrgestellnummer bezogen gibt ,wurde auf Reparatursituation,nicht
Service geschoben.

Frage also : wer hat sowas tatsächlich schon mal vollbracht ohne den Firlefanz ? Jedenfalls sollte man wenn möglich
im ultimativem Thread die Zuordnungen der Haldexgenerationen klar darstellen mit den ggf Konsequenzen,
der ev Verlust von 41€ schmerzt jetzt nicht so ,wie der nicht mögliche (?) Filterwechsel.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »earlgrey« (2. Mai 2012, 16:50)